Warning: strtotime(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone. in /home/isande/public_html/libraries/joomla/utilities/date.php on line 56

Warning: date(): It is not safe to rely on the system's timezone settings. You are *required* to use the date.timezone setting or the date_default_timezone_set() function. In case you used any of those methods and you are still getting this warning, you most likely misspelled the timezone identifier. We selected the timezone 'UTC' for now, but please set date.timezone to select your timezone. in /home/isande/public_html/libraries/joomla/utilities/date.php on line 198

JASMIM

just another social media integration module

JASMIM - just another social media integration module
Das Joomla-Modul JASMIM
ist die wahrscheinlich einfachste Möglichkeit Facebook-, Twitter- und Googleplusbuttons auf einen Schlag in ihre Joomlahomepage einzubinden. Im Gegensatz zu vielen anderen Modulen die ähnliches bieten ist JASMIM dabei komplett w3c valide und verursacht dank dem asynchronen Laden der Scripte keine längeren Ladezeiten.

Die aktuelle Version 3.0 ist kompatibel mit Joomla 2.5 und 3.0 und beinhaltet die Sprachen Deutsch, Englisch, Französisch, Italienisch, Spanisch, Koreanisch und Japanisch, die alte Version für Joomla 1.5 nur Deutsch und Englisch.

Die kostenlose Version von JASMIM ist mit einem kleinen Copyrighthinweis versehen. .
The Joomla-module JASMIM
is the probably easiest way
to integrate Facebook-, Twitter and Googleplusbuttons in your joomlahomepage at one go. In contrast to many other modules which provide similar features, JASMIM is completely w3c valid and does not affect site performance due to asynchronously loaded scripts.

The current version 3.0 is compatible with Joomla 2.5 and 3.0 and includes the languages english, german, french, italian, spanish, korean and japanese, the former version for Joomla 1.5 only german and english.

The free version of JASMIM displays a small copyright hint.

Funktionen/Dokumentation - Features/Documentation

Häufige Fragen - FAQ

Version history